1. <fieldset id='wtzx7'></fieldset>

      <acronym id='wtzx7'><em id='wtzx7'></em><td id='wtzx7'><div id='wtzx7'></div></td></acronym><address id='wtzx7'><big id='wtzx7'><big id='wtzx7'></big><legend id='wtzx7'></legend></big></address>

      <i id='wtzx7'></i>
      <ins id='wtzx7'></ins>
      <span id='wtzx7'></span>

    2. <tr id='wtzx7'><strong id='wtzx7'></strong><small id='wtzx7'></small><button id='wtzx7'></button><li id='wtzx7'><noscript id='wtzx7'><big id='wtzx7'></big><dt id='wtzx7'></dt></noscript></li></tr><ol id='wtzx7'><table id='wtzx7'><blockquote id='wtzx7'><tbody id='wtzx7'></tbody></blockquote></table></ol><u id='wtzx7'></u><kbd id='wtzx7'><kbd id='wtzx7'></kbd></kbd>
      1. <i id='wtzx7'><div id='wtzx7'><ins id='wtzx7'></ins></div></i>

        <dl id='wtzx7'></dl>

          <code id='wtzx7'><strong id='wtzx7'></strong></code>

          1. Linux系统下http服务不能解释php的问题

            • 时间:
            • 浏览:16
            • 来源:124软件资讯网

              在linux有些版本在默认情形下不能诠释php  ,你可以试试以下要领:

              编辑文件 /etc/http/conf/httpd.conf 在其中找到:

              #LoadModule php4_module modules/libphp4.so

              修改为:

              LoadModule php5_module modules/libphp5.so

              AddType application/x-httpd-php .php

              AddType application/x-httpd-php-source .phps