<i id='lwume'><div id='lwume'><ins id='lwume'></ins></div></i>

    <code id='lwume'><strong id='lwume'></strong></code>
  • <tr id='lwume'><strong id='lwume'></strong><small id='lwume'></small><button id='lwume'></button><li id='lwume'><noscript id='lwume'><big id='lwume'></big><dt id='lwume'></dt></noscript></li></tr><ol id='lwume'><table id='lwume'><blockquote id='lwume'><tbody id='lwume'></tbody></blockquote></table></ol><u id='lwume'></u><kbd id='lwume'><kbd id='lwume'></kbd></kbd>
  • <dl id='lwume'></dl>

    <acronym id='lwume'><em id='lwume'></em><td id='lwume'><div id='lwume'></div></td></acronym><address id='lwume'><big id='lwume'><big id='lwume'></big><legend id='lwume'></legend></big></address>
      1. <span id='lwume'></span>

        <fieldset id='lwume'></fieldset>
      2. <ins id='lwume'></ins>
          <i id='lwume'></i>

            Linux Kernel 64位ABI系统漏洞 目前无药可解

            • 时间:
            • 浏览:4
            • 来源:124软件资讯网
              受影响系统:
              Linux kernel 2.6.x

              形貌:
              Linux Kernel是开放源码操作系统Linux所使用的内核  。
              Linux Kernel没有确保某些32位参数执行了准确的符号扩展便接受了用户空间的64位寄存器所传送的32位参数 ,若是向有毛病的系统挪用传送了特制参数便可以导致系统瓦解或获得权限提升  。

              厂商补丁:
              现在厂商还没有提供补丁或者升级法式  ,我们建议使用此软件的用户随时关注厂商的主页以获取最新版本:http://www.kernel.org/